Nalezeno 9670 výsledků hledání

od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Vyšel Minecraft 1.16.5 Verze 1.16.5 je kompatibilní s verzí 1.16.4! Server verze 1.16.5 dovoluje připojení hráčům s verzí 1.16.4. Nový patch verze 1.16.5 opravuje zásadní chybu s pády serveru. Pokud používáte Spigot server a chcete používat aktuální sestavení Spigotu na verzi 1.16.5, je možné po ús...
od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Vyšel Minecraft 1.16.4 Verze 1.16.4 není kompatibilní s verzí 1.16.3 a nižší! S verzí 1.16.4 se na 1.16.3 server nepřipojíte ani naopak. Spigot servery a jeho forky mohou pro zajištění zpětné kompatibility pro starší klienty využít pluginů překládající packety jako ViaVersion nebo ProtocolSupport. ...
od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Vyšel Minecraft 1.16.3 Verze 1.16.3 není kompatibilní s verzí 1.16.2 a nižší! S verzí 1.16.3 se na 1.16.2 server nepřipojíte ani naopak. Spigot servery a jeho forky mohou pro zajištění zpětné kompatibility pro starší klienty využít pluginů překládající packety jako ViaVersion nebo ProtocolSupport. ...
od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Vyšel Minecraft 1.16.2 Verze 1.16.2 není kompatibilní s verzí 1.16.1 a nižší! S verzí 1.16.2 se na 1.16.1 server nepřipojíte ani naopak. Spigot servery a jeho forky mohou pro zajištění zpětné kompatibility pro starší klienty využít pluginů překládající packety jako ViaVersion nebo ProtocolSupport. ...
od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Vyšel Minecraft 1.16.1 Verze 1.16.1 není kompatibilní s verzí 1.16 a nižší! S verzí 1.16.1 se na 1.16 server nepřipojíte ani naopak. Spigot servery a jeho forky mohou pro zajištění zpětné kompatibility pro starší klienty využít pluginů překládající packety jako ViaVersion nebo ProtocolSupport. Nový...
od nejento
13 dub 2021, 19:03
Fórum: Minecraft, Tekkit
Téma: NOVÝ UPDATE – Minecraft 1.16.5
Odpovědi: 6
Zobrazení: 70895

Re: NOVÝ UPDATE – Minecraft 1.16.5

Minecraft 1.16 Vyšel Minecraft 1.16 https://fhforum.nejento.eu/mcupdate/25.jpg a FAQ ⋅ Minecraft 1.16 je hlavní vydání verze hry ⋅ Pluginy bude nutné aktualizovat ⋅ Největší změnou v updatu je přidání aktualizace Netheru o nové biomy, moby a bloky ⋅ Spigot 1....
od nejento
11 dub 2021, 19:46
Fórum: Ostatní hry
Téma: Bepinex a Valheim server
Odpovědi: 1
Zobrazení: 54

Re: Bepinex a Valheim server

Prosím přidej IP a PORT serveru. A pokud chceš rychlejší odpověď, zkus se zastavit na našem Discord serveru (najdeš ho v mém podpisu)
od nejento
06 dub 2021, 17:37
Fórum: Minecraft, Tekkit
Téma: Připojení z verze 1.16 na server který má 1.8
Odpovědi: 3
Zobrazení: 69

Re: Připojení z verze 1.16 na server který má 1.8

K tomu využiješ plugin ViaVersion, ViaBackwards a ViaRewind. https://www.spigotmc.org/resources/viaversion.19254/
od nejento
28 bře 2021, 13:14
Fórum: Minecraft, Tekkit
Téma: Náhrada pluginu
Odpovědi: 2
Zobrazení: 62

Re: Náhrada pluginu

Jediná náhrada, která by mohla fungovat, tak je IPWhitelist nebo BungeeGuard, který, když to bude správně nastavené, bude vyhazovat hráče se zprávou, aby se připojili přes BungeeCord.

Přejít na rozšířené vyhledávání